Sysctl-p Times error
Modify the/etc/sysctl.conf configuration file, if an error is reported
Solution:
The ip_conntrack module needs to be loaded using modprobe, the lsmod view module is loaded.
[root@m01 ~]# modprobe ip_conntrack
[root@m01 ~]# lsmod
Reload takes effect:
[root@m01 ~]# sysctl -p
This error is related to the system firewall. As long as the firewall is not open, it will report an error. It can be ignored.