IPv6 Chinese RFC Summary
Http://down.51cto.com/zt/826
Request For Comments, abbreviated as RFC, is a series of standards issued by the Internet Engineering Task Force (IETF), which defines all the standards of the Internet, local area network and so on. The project collects IPv6-related technical documents to help you understand IPv6's RFC protocol standards.
RFC5942 (Chinese) _ IPv6 subnet mode: the relationship between links and subnet prefixes
The transition Technology of RFC5569-IPv4/IPv6-- 6rd
The transition Technology of RFC3056-IPv4/IPv6-- 6to4
General packet tunneling in RFC2473 (Chinese)-IPv6 Standard
RFC6333-IPv4/IPv6 transition Technology-- dual Stack Lite Edition
The transition Technology of RFC5214-IPv4/IPv6-- ISATAP
RFC4213 Chinese-the basic conversion mechanism between IPv6 host and router-dual stack and tunnel
RFC3775-Mobility support in IPv6
Tunnel Agent-- the transition Technology of RFC3053-IPv4/IPv6 (Chinese translation)
RFC6434 (Chinese translation) _ requirements for IPv6 nodes
RFC4294 (Chinese) _ requirements for IPv6 nodes
Default address selection for RFC4294 (Chinese) _ IPv6
RFC_6071 (Chinese translation)-IP Security (IPsec)
Dynamic routing Protocol OSPFv3z of RFC-5340 IPv6
RFC3315 (Chinese)-DHCPv6