Tide Server starts Virtualization Times wrong 0x000005c
Today, when deploying two wave servers NF5280M4, download the raid driver from the official
Raid card driver: 2008R2:2008r2 Raid driver
2012R2:2012r2 Raid driver
There is no problem installing server2008r2.
However, when starting hyper-v, a blue screen error will be reported after reboot.
It turns out that it is not enough to just turn on CPU virtualization, and there are other settings.