Start DHCP service to report an error
An error occurred after configuring the dhcp service
Job for dhcpd.service failed because the control process exited with error code. See "systemctl status dhcpd.service" and "journalctl-xe" for details.
Check dhcp configuration file and network card configuration file
1. The declaration of the Subnet network segment may be different from that of the network card network segment.
2. In the Subnet IP address range declaration, whether to add ";" at the end of each line, otherwise it will cause syntax error and the service cannot be started.