Get the App
SLTechnology News&Howtos  ›  Servers  › 

The ipsec policy store could not be opened with the following error: the system could not find the specified file. (80070002). It is shown as follows: the IP does not work.

Shulou Source: shulou.com Published: 2022-06-03 01:15:55 09月22日 Update

1. Check the system service ipsec services to see if it is disabled? If it is not enabled, start the service.

two。 Start-run the cmd command, enter regsvr32 polstore.dll to register, and then restart the server to solve the problem.

3. If it is not successful, check to see if there is a polstore.dll file under C:\ Windows\ System32. If not, make a copy from another machine, then register and restart the server.

Tags: Service server file system success command copy machine input run policy error storage Apple Docker Huawei Linux macOS MariaDB Microsoft MySQL NVidia OPPO Reno OPPO Reno Redmi Shulou Information Shulou Tech Info Huawei